Índice

  • Introducción
  • Portada
  • Auto de los Reyes Magos
  • Escena I
  • Escena II
  • Escena III
  • Escena IV
  • Escena V


Introducción

El Auto de los Reyes Magos es el primer ejemplo de teatro castellano, procedente de la Catedral de Toledo. Compuesto en la segunda mitad del siglo XII y copiado en las páginas sobrantes de un códice (Códice de la Bibl. Nac. de Madrid vª 5-9, letra de principios del siglo XIII). La lengua del fragmento apunta a una posible fuente francesa.


Portada

Ediciones digitales

Auto de los Reyes Magos

Anónimo

h. 1170

Edición digital. Obtenida de Bibliotheca Augustana, www.fh-augsburg.de/~harsch/augustana.html


Auto de los Reyes Magos

[ E s c e n a I ]

[Caspar, solo]

dios criador, qual marauila,

no se qual es achesta strela!

agora primas la e ueida,

poco timpo a que es nacida.

5

¿nacido es el criador

que es de la[s] gentes senior?

non es uerdad, non se que digo;

todo esto non uale uno figo.

otra nocte me lo catare;

10

si es uertad, bine lo sabre.

[Pausa]

bine es uertad lo que io digo?

en todo, en todo lo prohio.

non pudet seer otra sennal?

achesto es i non es al;

15

nacido es dios, por uer, de fembra

in achest mes de december.

ala ire, o que fure, aoralo e,

por dios de todos lo terne.

[Baltasar, solo]

esta strela non se dond uinet,

20

quin la trae o quin la tine.

por que es achesta sennal?

en mos dias [no] ui atal.

certas nacido es en tirra

aquel qui en pace i en guera

25

senior a a seer da oriente

de todos hata in occidente.

por tres noches me lo uere

i mas de uero lo sabre.

[Pausa]

en todo, en todo es nacido?

30

non se si algo e ueido.

ire, lo aorare,

i pregare i rogare.

[Melchior, solo]

ual, criador, atal facinda

fu numquas alguandre falada

35

o en escriptura trubada?

tal estrela non es in celo,

desto so io bono strelero;

bine lo ueo sines escarno

que uno omne es nacido de carne,

40

que es senior de todo el mundo,

asi cumo el cilo es redondo;

de todas gentes senior sera

i todo seglo iugara.

es? ¿non es?

45

cudo que uerdad es.

ueer lo e otra uegada,

si es uertad o si es nada.

[Pausa]

nacido es el criador

de todas las gentes maior;

50

bine lo [u]eo que es uerdad;

ire ala, par caridad.

[ E s c e n a I I ]

[Caspar a Baltasar]

dios uos salue, senior: ¿sodes uos strelero?

dezidme la uertad, de uos sabelo quiro.

[¿uedes tal marauilla?]

55

[nacida] es una strela.

[Baltasar]

nacido es el criador,

que de las gentes es senior.

ire, lo aorare.

[Caspar]

io otrosi rogar lo e.

[Melchior a los otros dos]

60

seniores, ¿a qual tirra, o que[redes] andar?

queredes ir conmigo al criador rogar?

auedes lo ueido? io lo uo [aor]ar.

[Caspar]

nos imos otrosi, sil podremos falar.

andemos tras el strela, ueremos el logar.

[Melchior]

65

¿cumo podremos prouar si es homne mortal,

o si es rei de terra o si celestrial?

[Baltasar]

queredes bine saber cumo lo sabremos?

oro, mira i acenso a el ofreceremos:

si fure rei de terra, el oro quera;

70

si fure omne mortal, la mira tomara;

si rei celestrial, estos dos dexara,

tomara el encenso quel pertenecera.

[Caspar y Melchior]

andemos i asi lo fagamos.

[ E s c e n a I I I ]

[Caspar y los otros dos reyes, a Herodes]

[Caspar]

salue te el criador, dios te curie de mal:

75

un poco te dizeremos, non te queremos al;

dios te de longa uita i te curie de mal;

imos in romeria aquel rei adorar

que es nacido in tirra, nol podemos fallar.

[Herodes]

que decides, o ides? ¿a quin ides buscar?

80

¿de qual terra uenides, o queredes andar?

decid me uostros nombres, nom los querades celar.

[Caspar]

a mi dizen caspar,

est otro melchior, ad achest baltasar.

rei, un rei es nacido que es senior de tirra,

85

que mandara el seclo en grant pace sines gera.

[Herodes]

es asi por uertad?

[Caspar]

si, rei, por caridad.

[Herodes]

i cumo lo sabedes?

ia prouado lo auedes?

[Caspar]

90

rei, uertad te dizremos,

que prouado lo auemos.

[Melchior]

esto es grand ma[ra]uila;

un strela es nacida.

[Baltasar]

sennal face que es nacido

95

i in carne humana uenido.

[Herodes]

quanto i a que la uistes

i que la percibistis?

[Caspar]

tredze dias a,

i mais non auera,

100

que la auemos ueida

i bine percebida.

[Herodes]

pus andad i buscad

i a el adorad

i por aqui tornad.

105

io ala ire

i adorarlo e.

[ E s c e n a I V ]

[Herodes, solo]

quin uio numquas tal mal?

sobre rei otro tal!

aun non so io morto

110

ni so la terra pusto!

rei otro sobre mi?

numquas atal non ui!

el seglo ua a caga,

ia non se que me faga.

115

por uertad no lo creo

ata que io lo ueo.

uenga mio maiordo[ma]

qui mio aueres toma.

[Sale el mayordomo]

id me por mios abades

120

i por mios podestades

i por mios scribanos

i por meos gramatgos

i por mios streleros

i por mios retoricos;

125

dezir man la uertad, si iace in escripto,

o si lo saben elos o si lo an sabido.

[ E s c e n a V ]

[Salen los sabios de la Corte]

[Los sabios]

rei, ¿que te plaze? he nos uenidos.

[Herodes]

i traedes uostros escriptos?

[Los sabios]

rei, si traemos,

130

los meiores que nos auemos.

[Herodes]

pus catad,

dezid me la uertad,

si es aquel omne nacido

que estos tres rees man dicho.

135

di, rabi, la uertad, si tu lo as sabido.

[El rabí]

po[r] ueras uo[s] lo digo

que nolo [fallo] escripto.

[Otro rabí, al primero]

hamihala, cumo eres enartado!

por que eres rabi clamado?

140

non entendes las profecias,

las que nos dixo ieremias.

par mi lei, nos somos erados!

por que non somos acordados?

por que non dezimos uertad?

[Rabí primero]

145

io non la se, par caridad.

[Rabí segundo]

por que no la habemos usada,

ni en nostras uocas es falada.